<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta name="news_keywords" content="Desempleo,Gasto Social,Política,Sector Inmobiliario,Sector Público" />
	<meta charset="UTF-8" />
			
	
	<!--<link rel="pingback" href="http://www.elcaptor.com/economia/xmlrpc.php" />-->

		<!--[if lt IE 9]>
	<script src="http://www.elcaptor.com/economia/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Políticas de des-protección social. España versus Europa - El Captor</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El trienio 2014-2011 fue desastroso en términos de políticas de protección social... en España. Porque en Europa y la Zona euro no lo fue."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="políticas, protección, social, estado, bienestar, gasto, España, Europa, vivienda, educación, salud, desempleo"/>
<link rel="canonical" href="http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa" />
<link rel="publisher" href="https://plus.google.com/+Elcaptor"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Políticas de des-protección social. España versus Europa - El Captor" />
<meta property="og:description" content="El trienio 2014-2011 fue desastroso en términos de políticas de protección social... en España. Porque en Europa y la Zona euro no lo fue." />
<meta property="og:url" content="http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa" />
<meta property="og:site_name" content="El Captor" />
<meta property="article:author" content="https://www.facebook.com/ElCaptor" />
<meta property="article:tag" content="Desempleo" />
<meta property="article:tag" content="Gasto Social" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Sector Inmobiliario" />
<meta property="article:tag" content="Sector Público" />
<meta property="article:section" content="Análisis Económico" />
<meta property="article:published_time" content="2017-03-15T12:35:45+01:00" />
<meta property="article:modified_time" content="2017-03-15T15:19:03+01:00" />
<meta property="og:updated_time" content="2017-03-15T15:19:03+01:00" />
<meta property="og:image" content="http://www.elcaptor.com/economia/wp-content/uploads/2017/03/Politicas-Desproteccion-Social-España-Europa.png" />
<meta property="og:image:width" content="831" />
<meta property="og:image:height" content="548" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El trienio 2014-2011 fue desastroso en términos de políticas de protección social... en España. Porque en Europa y la Zona euro no lo fue." />
<meta name="twitter:title" content="Políticas de des-protección social. España versus Europa - El Captor" />
<meta name="twitter:image" content="http://www.elcaptor.com/economia/wp-content/uploads/2017/03/Politicas-Desproteccion-Social-España-Europa.png" />
<meta name="twitter:creator" content="@elcaptor" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="El Captor &raquo; Feed" href="http://www.elcaptor.com/economia/feed" />
<link rel="alternate" type="application/rss+xml" title="El Captor &raquo; RSS de los comentarios" href="http://www.elcaptor.com/economia/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Captor &raquo; Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa RSS de los comentarios" href="http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa/feed" />
<meta content="El Captor v.1.2.4.4" name="generator"/><link rel='stylesheet' id='contact-form-7-css'  href='http://www.elcaptor.com/economia/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elcaptor.com/economia/wp-content/plugins/monarch/css/style.css?ver=1.2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.elcaptor.com/economia/wp-content/themes/Extra/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.elcaptor.com/economia/wp-content/themes/agm-elcaptor/style.css?ver=1.2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.elcaptor.com/economia/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=1.2.4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elcaptor.com/economia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elcaptor.com/economia/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.8" />
<link rel='shortlink' href='http://www.elcaptor.com/economia/?p=12243' />
<style type="text/css" id="et-social-custom-css">
				 .post-header .et_social_inline_top { margin: 0; display: inline-block; width: 300px; height:35px; vertical-align: middle; } .post-header .et_social_autowidth li { margin: 0 0 0 2% !important; } .post-header .et_social_autowidth li:first-child { margin-left:0 !important; } .post-header .et_social_networks .et_social_icon, .post-header .et_social_networks .et_social_icon::before, .post-header .et_social_networks .et_social_icon::after { width: 30px; height: 30px; line-height: 30px; } .post-header .et_social_left.et_social_circle .et_social_network_label, .post-header .et_social_left.et_social_circle li:hover .et_social_network_label { margin: 0 4px 0 38px !important; } .post-header .et_social_left .et_social_network_label div { margin: 4px 4px 0 4px; } .post-header .comments-link { margin-right:11px; font-weight:700; font-size:14px; color: rgba(0,0,0,0.75); vertical-align: top; text-decoration:none; line-height: 26px; } .post-header .comment-bubble { background-color: #333333; border-radius: 50%; padding: 2px; margin-right: 3px; width: 30px; height: 30px; top:0; } .post-header .comments-link:hover .comment-bubble { background-color: #000000; } .post-header .comment-bubble::before { color:#FFF; font-size:16px; top: 2px; } /* Móviles pequeños */ @media (max-width: 360px) { .post-header .comment-bubble { width: 25px; height: 25px; padding: 0px; } .post-header .comment-bubble::before { font-size: 13px; line-height: 13px !important; top: 0; } .post-header .et_social_inline_top { width: 200px; height: 30px; } .post-header .et_social_networks .et_social_icon, .post-header .et_social_networks .et_social_icon::before, .post-header .et_social_networks .et_social_icon::after { width: 25px; height: 25px; line-height: 25px; font-size:14px; } .post-header .et_social_left.et_social_circle .et_social_network_label, .post-header .et_social_left.et_social_circle li:hover .et_social_network_label { margin: 0 4px 0 25px !important; font-size:12px; } .post-header .et_social_left .et_social_network_label div { margin: 2px 4px 0 4px; } } /* Widget */ .et_monarch .et_pb_widget .et_social_networks { width: 96%; padding: 6% 2%; } .widget_monarchwidget .et_social_networks li { width: 49% !important; clear: none !important; margin: 0 0.5% !important; } .widget_monarchwidget .et_social_networks li:nth-child(n+2) { margin-top:0 !important; }
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #6e2737;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #6e2737;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #6e2737;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 18px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">
body,
p {
	line-height: 1.8em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: rgba(0,0,0,0.9);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_size-font-size">
#et-menu li a {
	font-size: 19px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_style-font-style">
#et-navigation ul li,
#et-navigation li a,
#et-navigation > ul > li > a {
	font-weight: normal; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: rgba(255,255,25,0.9);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: rgba(255,255,25,0.9);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #6e2737;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: rgba(237,237,23,0.9);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #471924;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-menu li > ul {
	background-color: #471924;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_nav_font_size-font-size">
.et-fixed-header #et-menu li a {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #6e2737;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_heading_font_size-font-size">
#footer h4,
#footer .et_pb_widget h4.widgettitle {
	font-size: 20px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_font_size-font-size">
#footer,
#footer li,
#footer p,
#footer a,
#footer span,
#footer .post-meta {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_menu_font_size-font-size">
#footer-nav a {
	font-size: 15px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-font-size">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	font-size: 17px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-line-height">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	line-height: 17px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-height">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	height: 17px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-width">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	width: 17px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_font_size-font-size">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	font-size: 20px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_font_size-font-size">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	font-size: 22px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 88.29px;
					margin: 10.355px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 45px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 51px;
					margin: 24.5px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 43px;
				}
			}</style>
<link rel="shortcut icon" href="http://www.elcaptor.com/economia/wp-content/uploads/2016/03/logocaptor_favicon.png" /><link rel="icon" href="http://www.elcaptor.com/economia/wp-content/uploads/2016/12/cropped-Favicon-Captor-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.elcaptor.com/economia/wp-content/uploads/2016/12/cropped-Favicon-Captor-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elcaptor.com/economia/wp-content/uploads/2016/12/cropped-Favicon-Captor-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.elcaptor.com/economia/wp-content/uploads/2016/12/cropped-Favicon-Captor-270x270.jpg" />
</head>
<body class="single single-post postid-12243 single-format-standard et_monarch with_sidebar with_sidebar_right et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_pb_gutters3 et_hide_nav et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="100">
					<div class="container">
					<!-- ET Ad -->
						
						
												
												<h1 class="logo" style="margin-bottom:45px;">
							<a href="http://www.elcaptor.com/economia/" data-fixed-height="51">
								<img src="http://www.elcaptor.com/economia/wp-content/uploads/2016/03/logocaptor_white.png" alt="El Captor" id="logo" />
							</a>
							<span class="site-title">Economía y Opinión</span>
						</h1>
						
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9750"><a href="http://www.elcaptor.com/economia/asesoria-consultoria"><span class="et-pb-icon" style="font-size: 20px; padding-right: 6px; margin-top: -2px; vertical-align: middle;"></span> Asesoría Económica</a></li>
<li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a href="http://www.elcaptor.com">Economía</a></li>
<li id="menu-item-7593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7593"><a href="http://www.elcaptor.com/economia/espana">España</a></li>
<li id="menu-item-9566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a href="http://www.elcaptor.com/economia/europa">Europa</a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9565"><a href="http://www.elcaptor.com/economia/mundial">Mundo</a></li>
<li id="menu-item-9691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9691"><a href="http://www.elcaptor.com/economia/analisis-evolucion">Análisis</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11825"><a href="http://www.elcaptor.com/economia/tema/ranking">Rankings</a></li>
<li id="menu-item-12227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12227"><a href="http://feedburner.google.com/fb/a/mailverify?uri=ElCaptor">Suscribirse</a></li>
<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="http://www.elcaptor.com/economia/asesoria-consultoria"><span class="et-pb-icon" style="font-size: 20px; padding-right: 6px; margin-top: -2px; vertical-align: middle;"></span> Asesoría Económica</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Menú</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-12243" class="module single-post-module post-12243 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis-evolucion tag-desempleo tag-gasto-social tag-politica tag-sector-inmobiliario tag-sector-publico et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa</h1>
								<div class="post-meta">
									<div><span class="author-meta-avatar photo"><img alt='' src='http://0.gravatar.com/avatar/0ffde294ef39fc58921b8784d9541d10?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0ffde294ef39fc58921b8784d9541d10?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></span> <a href="http://www.elcaptor.com/economia/autor/admin-captor" class="url fn" title="Entradas de El Captor" rel="author">El Captor</a> | <span class="updated">15 marzo, 2017</span> | <a href="http://www.elcaptor.com/economia/analisis-evolucion" rel="tag">Análisis Económico</a> | <span class="rating-stars" title="Calificación: 4.50"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-half rating-star-5"></span>
</span><br><a class="comments-link" href="#comment-wrap"><span title="número de comentarios" class="comment-bubble post-meta-icon"></span> 0</a>								
									<div class="et_social_inline et_social_mobile_on et_social_inline_top">
					<div class="et_social_networks et_social_autowidth et_social_darken et_social_circle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elcaptor.com%2Feconomia%2Fpoliticas-proteccion-social-comparativa-espana-europa&#038;t=Pol%C3%ADticas%20de%20des-protecci%C3%B3n%20social%20radical%3A%205%20bochornosas%20comparativas%20entre%20Espa%C3%B1a%20y%20Europa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="12243" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>46</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Pol%C3%ADticas%20de%20des-protecci%C3%B3n%20social%20radical%3A%205%20bochornosas%20comparativas%20entre%20Espa%C3%B1a%20y%20Europa&#038;url=http%3A%2F%2Fwww.elcaptor.com%2Feconomia%2Fpoliticas-proteccion-social-comparativa-espana-europa&#038;via=elcaptor" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="12243" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>4</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elcaptor.com%2Feconomia%2Fpoliticas-proteccion-social-comparativa-espana-europa&#038;t=Pol%C3%ADticas%20de%20des-protecci%C3%B3n%20social%20radical%3A%205%20bochornosas%20comparativas%20entre%20Espa%C3%B1a%20y%20Europa" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="12243" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>3</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul></div></div>									</div>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa" title="Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa" class="featured-image">
				<img src="http://www.elcaptor.com/economia/wp-content/uploads/2017/03/Politicas-Desproteccion-Social-España-Europa.png" alt="Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>El dibujo es deplorable, <strong>bochornoso</strong> y hasta vejatorio para los ojos. Pero ahí está y es totalmente irrefutable. También podría decirse que radical. El trienio 2014-2011 fue desastroso en términos de <a href="http://www.elcaptor.com/economia/tema/gasto-social">políticas de protección social</a>&#8230; en España. Porque los <strong>datos comparativos con Europa</strong> <strong>de los cinco indicadores fundamentales del estado del bienestar</strong>: vivienda, desempleo, medio ambiente, educación y salud muestran diferencias sustanciales capaces de ensombrecer el semblante de cualquier observador mínimamente objetivo.</p>
<p><strong>1- Vivienda.</strong> Las políticas de protección del derecho a la vivienda en España fueron contando, al tiempo que se producían los desahucios, con cantidades paulatinamente menores entre 2011 y 2014. Así, de un gasto de 1.201 millones de euros en 2011 se terminó en otro de 418 millones en 2014, <a href="http://www.elcaptor.com/economia/asi-vulnero-rajoy-derecho-vivienda-2014-2011">reduciéndose la partida un 65,2%</a>. Mientras tanto, en la media de los países de la Zona euro las políticas de vivienda contaron con un gasto superior en casi un 8%.</p>
<p><strong>2- Desempleo.</strong> España transita de un gasto de casi 31.974 millones a otro de 25.750 como comparando 2011 con 2014. <a href="http://www.elcaptor.com/economia/espana-recorto-12-000-millones-proteccion-desempleo-crisis">Reducción por lo tanto del 19,5% en un contexto de paro inusitado</a>, prestaciones agotadas y la pasividad de un ejecutivo del PP al que parece no preocuparle la situación de la gente. Mientras tanto, en la media de los países de la Zona euro las políticas de protección del desempleo contaron con una cantidad superior en un 2,3%.</p>
<p><strong>3- Medio Ambiente.</strong> De un gasto de 10.174 millones a otro de 9.096 millones de euros. Recorte del 10,6%, ante el progresivo aumento de los niveles de contaminación, la reducción de la calidad del aire y el consecuente empeoramiento de la salud. Mientras tanto, en la media de los países europeos la partida destinada en 2014 a políticas de protección mediambiental se incrementó en un 3,8% con respecto a 2011.</p>
<p><strong>4- Educación.</strong> De un gasto de 47.137 millones en 2014 a otro de 42.520 millones. Casi 5.000 millones de euros menos destinados a políticas educativas, tras un hachazo de casi el 9,8%. Reducción de becas, incrementos desproporcionados de los precios de las matrículas, etc&#8230; Mientras tanto, en la media de los países de la Zona euro las partidas anuales de educación contaron con un aumento del 1% al comparar 2014 con 2011.</p>
<p><strong>5- Salud.</strong> De un gasto en sanidad de 69.240 millones en 2011 a otro de 63.492 en 2014, tijeretazo cercano a los 6.000 millones o descenso de la partida de gasto público del 8,3%, en un contexto de intento de privatización y precarización de la salud para restar calidad a la protección sanitaria ofertada por el sector público. Mientras tanto, en la media de los países de la Zona euro el gasto anual de la administración pública en sanidad se elevó un 5,1% entre 2014 y 2011.</p>
																	</div>
														</div>
														
														<div class="post-tags">
								<span>Temas:</span>
								 <a href="http://www.elcaptor.com/economia/tema/desempleo" rel="tag">Desempleo</a> <a href="http://www.elcaptor.com/economia/tema/gasto-social" rel="tag">Gasto Social</a> <a href="http://www.elcaptor.com/economia/tema/politica" rel="tag">Política</a> <a href="http://www.elcaptor.com/economia/tema/sector-inmobiliario" rel="tag">Sector Inmobiliario</a> <a href="http://www.elcaptor.com/economia/tema/sector-publico" rel="tag">Sector Público</a>				
							</div>
														
							<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa&#038;t=Pol%C3%ADticas%20de%20des-protecci%C3%B3n%20social%20radical%3A%205%20bochornosas%20comparativas%20entre%20Espa%C3%B1a%20y%20Europa" class="social-share-link" title="Compartir &quot;Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa&quot; a través de Facebook" data-network-name="facebook" data-share-title="Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa" data-share-url="http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Pol%C3%ADticas%20de%20des-protecci%C3%B3n%20social%20radical%3A%205%20bochornosas%20comparativas%20entre%20Espa%C3%B1a%20y%20Europa%20http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa" class="social-share-link" title="Compartir &quot;Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa&quot; a través de Twitter" data-network-name="twitter" data-share-title="Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa" data-share-url="http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Calificar:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="12243" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6e2737;
									}
								</style>
								
																<div class="social-icons">
									<a href="#commentform">
										<span class="share-title">Comentar:</span>
										<span class="comment-icon et-pb-icon"></span>
										<span class="comment-icon">0</span>
									</a>
								</div>
															</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.elcaptor.com/economia/asi-vulnero-rajoy-derecho-vivienda-2014-2011" rel="prev"><span class="button">Anterior</span><span class="title">Así vulneró Rajoy el derecho a la vivienda en el trienio 2014-2011</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
    
    						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Comentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/politicas-proteccion-social-comparativa-espana-europa#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.elcaptor.com/economia/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Tu email no será publicado. Los campos necesarios están marcados con *</p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='12243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="655a51be0a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>				</form>
					</div><!-- #respond -->
			    
			
		
		
				</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador</h4>			<div class="textwidget"><form action="http://www.elcaptor.com/economia/" method="get">
	<input type="text" placeholder="Buscar..." name="s" value="">
	<input type="hidden" value="Buscar">
</form></div>
		</div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Subscríbete por email</h4>			<div class="textwidget"><p style="margin-bottom:15px;">Recibe por email una notificación cada vez que publiquemos nuevos artículos.</p>

<form style="text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ElCaptor', 'popupwindow', 'scrollbars=yes,width=800,height=800');return true"><input type="hidden" value="ElCaptor" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Quiero suscribirme" /></form>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-17" class="et_pb_widget widget_text"><h4 class="widgettitle">Conceptos de Economía</h4>			<div class="textwidget"><a href="http://www.elcaptor.com/economia/conceptos-basicos-didacticos-finanzas"><img src="http://www.elcaptor.com/economia/wp-content/uploads/2016/12/Conceptos-De-Economia.jpg" alt="Conceptos De Economía" title="Conceptos de Economía"/></a></div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Últimos artículos</h4>		<ul class="widget_list">
					<li>
									<a href="http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa" title="Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa" class="widget_list_thumbnail">
				<img src="http://www.elcaptor.com/economia/wp-content/uploads/2017/03/Politicas-Desproteccion-Social-España-Europa-150x150.png" alt="Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa" />
			</a>								<div class="post_info">
					<a href="http://www.elcaptor.com/economia/politicas-proteccion-social-comparativa-espana-europa" class="title">Políticas de des-protección social radical: 5 bochornosas comparativas entre España y Europa</a>
										<div class="post-meta">
						<span class="updated">15 marzo, 2017</span> | <a href="http://www.elcaptor.com/economia/analisis-evolucion" rel="tag">Análisis Económico</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.elcaptor.com/economia/asi-vulnero-rajoy-derecho-vivienda-2014-2011" title="Así vulneró Rajoy el derecho a la vivienda en el trienio 2014-2011" class="widget_list_thumbnail">
				<img src="http://www.elcaptor.com/economia/wp-content/uploads/2017/03/Rajoy-Derecho-Vivienda-España-150x150.png" alt="Así vulneró Rajoy el derecho a la vivienda en el trienio 2014-2011" />
			</a>								<div class="post_info">
					<a href="http://www.elcaptor.com/economia/asi-vulnero-rajoy-derecho-vivienda-2014-2011" class="title">Así vulneró Rajoy el derecho a la vivienda en el trienio 2014-2011</a>
										<div class="post-meta">
						<span class="updated">12 marzo, 2017</span> | <a href="http://www.elcaptor.com/economia/espana" rel="tag">Economía Española</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.elcaptor.com/economia/espana-recorto-12-000-millones-proteccion-desempleo-crisis" title="España recortó 12.000 millones la protección por desempleo en plena crisis y con la tasa de paro desbordada" class="widget_list_thumbnail">
				<img src="http://www.elcaptor.com/economia/wp-content/uploads/2017/03/Gasto-150x150.png" alt="España recortó 12.000 millones la protección por desempleo en plena crisis y con la tasa de paro desbordada" />
			</a>								<div class="post_info">
					<a href="http://www.elcaptor.com/economia/espana-recorto-12-000-millones-proteccion-desempleo-crisis" class="title">España recortó 12.000 millones la protección por desempleo en plena crisis y con la tasa de paro desbordada</a>
										<div class="post-meta">
						<span class="updated">10 marzo, 2017</span> | <a href="http://www.elcaptor.com/economia/espana" rel="tag">Economía Española</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.elcaptor.com/economia/ingresos-hazteoir-aumentado-800-desde-crisis" title="Los ingresos de HazteOir han aumentado un 800% desde que estalló la crisis en España" class="widget_list_thumbnail">
				<img src="http://www.elcaptor.com/economia/wp-content/uploads/2017/03/Ingresos-HazteOir-Presupuesto-Subvenciones-150x150.png" alt="Los ingresos de HazteOir han aumentado un 800% desde que estalló la crisis en España" />
			</a>								<div class="post_info">
					<a href="http://www.elcaptor.com/economia/ingresos-hazteoir-aumentado-800-desde-crisis" class="title">Los ingresos de HazteOir han aumentado un 800% desde que estalló la crisis en España</a>
										<div class="post-meta">
						<span class="updated">5 marzo, 2017</span> | <a href="http://www.elcaptor.com/economia/espana" rel="tag">Economía Española</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.elcaptor.com/economia/extrema-derecha-europa" title="Extrema derecha en Europa" class="widget_list_thumbnail">
				<img src="http://www.elcaptor.com/economia/wp-content/uploads/2017/03/Extrema-Derecha-Europa-150x150.jpg" alt="Extrema derecha en Europa" />
			</a>								<div class="post_info">
					<a href="http://www.elcaptor.com/economia/extrema-derecha-europa" class="title">Extrema derecha en Europa</a>
										<div class="post-meta">
						<span class="updated">4 marzo, 2017</span> | <a href="http://www.elcaptor.com/economia/europa" rel="tag">Economía Europea</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle">Asesoría Económica</h4>			<div class="textwidget"><a href="http://www.elcaptor.com/economia/asesoria-consultoria"><img src="http://www.elcaptor.com/economia/wp-content/uploads/2016/08/Asesoria-Economica-Posts.png" alt="Asesoría Económica"/></a></div>
		</div> <!-- end .et_pb_widget --><div id="et_authors-2" class="et_pb_widget widget_et_authors"><h4 class="widgettitle">Nuestros Autores</h4>		<div class="widget_content">
			<ul class="widget_list">
								<li>
					<a href="http://www.elcaptor.com/economia/autor/dclarosgar" class="widget_list_portrait" rel="author">
						<img alt='' src='http://0.gravatar.com/avatar/9d3a3168c8664497e833aea565ea736f?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9d3a3168c8664497e833aea565ea736f?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />					</a>
					<a href="http://www.elcaptor.com/economia/autor/dclarosgar" class="widget_list_author">
						<h3 class="title">Daniel Claros</h3>
						<span class="post-meta">7 Posts</span>
					</a>
				</li>
								<li>
					<a href="http://www.elcaptor.com/economia/autor/admin-captor" class="widget_list_portrait" rel="author">
						<img alt='' src='http://0.gravatar.com/avatar/0ffde294ef39fc58921b8784d9541d10?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0ffde294ef39fc58921b8784d9541d10?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />					</a>
					<a href="http://www.elcaptor.com/economia/autor/admin-captor" class="widget_list_author">
						<h3 class="title">El Captor</h3>
						<span class="post-meta">543 Posts</span>
					</a>
				</li>
								<li>
					<a href="http://www.elcaptor.com/economia/autor/helenanj" class="widget_list_portrait" rel="author">
						<img alt='' src='http://0.gravatar.com/avatar/cf4c3ea46040cc267a28d8854c468002?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cf4c3ea46040cc267a28d8854c468002?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />					</a>
					<a href="http://www.elcaptor.com/economia/autor/helenanj" class="widget_list_author">
						<h3 class="title">Helena Niño</h3>
						<span class="post-meta">9 Posts</span>
					</a>
				</li>
								<li>
					<a href="http://www.elcaptor.com/economia/autor/jjulve" class="widget_list_portrait" rel="author">
						<img alt='' src='http://1.gravatar.com/avatar/754686e825176268cc8acd2c6db93cb7?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/754686e825176268cc8acd2c6db93cb7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />					</a>
					<a href="http://www.elcaptor.com/economia/autor/jjulve" class="widget_list_author">
						<h3 class="title">Julia Julve</h3>
						<span class="post-meta">8 Posts</span>
					</a>
				</li>
								<li>
					<a href="http://www.elcaptor.com/economia/autor/sergio" class="widget_list_portrait" rel="author">
						<img alt='' src='http://0.gravatar.com/avatar/ce3d24176b1292adfa4f27f8ee83133d?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce3d24176b1292adfa4f27f8ee83133d?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />					</a>
					<a href="http://www.elcaptor.com/economia/autor/sergio" class="widget_list_author">
						<h3 class="title">Sergio P. Páramo</h3>
						<span class="post-meta">49 Posts</span>
					</a>
				</li>
							</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-29" class="et_pb_widget widget_text"><h4 class="widgettitle">Economia</h4>			<div class="textwidget"><a href="http://www.elcaptor.com"><img src="http://www.elcaptor.com/economia/wp-content/uploads/2016/09/Economia-Articulos.png" alt="Economía" title="Economía"/></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Google +</h4>			<div class="textwidget"><!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
<div class="g-plusone" data-annotation="inline" data-width="300"></div>

<!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1_4__1_4__1_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Economía</h4><div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-1952" class="color2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="http://www.elcaptor.com/economia/espana">España</a></li>
<li id="menu-item-9870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9870"><a href="http://www.elcaptor.com/economia/analisis-evolucion">Análisis Económico</a></li>
<li id="menu-item-1954" class="color2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a title="Economía Europea" href="http://www.elcaptor.com/economia/europa">Europa</a></li>
<li id="menu-item-1953" class="color2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="http://www.elcaptor.com/economia/mundial">Mundo</a></li>
<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="http://www.elcaptor.com/economia/entrevistas">Entrevistas</a></li>
<li id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a href="http://www.elcaptor.com/economia/opinion">Opinión</a></li>
<li id="menu-item-9867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9867"><a href="http://www.elcaptor.com/economia/conceptos">Conceptos Económicos</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Temas destacados</h4><div class="menu-temas-destacados-container"><ul id="menu-temas-destacados" class="menu"><li id="menu-item-9862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9862"><a href="http://www.elcaptor.com/economia/tema/crisis-economica">Crisis Económica</a></li>
<li id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9863"><a href="http://www.elcaptor.com/economia/tema/desempleo">Desempleo</a></li>
<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9864"><a href="http://www.elcaptor.com/economia/tema/deuda-publica">Deuda Pública</a></li>
<li id="menu-item-9873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9873"><a href="http://www.elcaptor.com/economia/tema/politica">Política</a></li>
<li id="menu-item-10042" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10042"><a href="http://www.elcaptor.com/economia/tema/ranking">Ranking</a></li>
<li id="menu-item-10043" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10043"><a href="http://www.elcaptor.com/economia/tema/salarios">Salarios</a></li>
<li id="menu-item-10462" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10462"><a href="http://www.elcaptor.com/economia/tema/blog">Blog</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-20" class="et_pb_widget widget_text"><h4 class="widgettitle">Sobre Nosotros</h4>			<div class="textwidget"><p>El Captor es un medio de comunicación digital especializado en <a href="http://www.elcaptor.com" style="color: #ffffff">Economía</a> y opinión. Su variedad informativa abarca una amplia gama de contenidos; actualidad, noticias, entrevistas, gráficos, análisis, rankings e informes económicos. Dispone, además, de una sección de servicios profesionales en consultoría y asesoría económica.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				
				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-9568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9568"><a href="http://www.elcaptor.com/economia/asesoria-consultoria">Asesoría Económica</a></li>
<li id="menu-item-9571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9571"><a href="http://www.elcaptor.com/economia/sobre-nosotros">Sobre Nosotros</a></li>
<li id="menu-item-9570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9570"><a href="http://www.elcaptor.com/economia/autores">Autores</a></li>
<li id="menu-item-9569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9569"><a href="http://www.elcaptor.com/economia/contacto">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://es-es.facebook.com/ElCaptor" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/elcaptor" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																												<li class="et-extra-social-icon rss">
								<a href="http://www.elcaptor.com/economia/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																																																																																						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33248372-1', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.elcaptor.com\/economia\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elcaptor.com\/economia\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elcaptor.com\/economia\/politicas-proteccion-social-comparativa-espana-europa","stats_nonce":"1dedca2a00","share_counts":"f6fb1e0a59","follow_counts":"14bfdaa08e","total_counts":"44e87692e3","media_single":"7da1c0d879","media_total":"7356fdb4a5","generate_all_window_nonce":"f1766d3f1c","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/plugins/monarch/js/custom.js?ver=1.2.7.2'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/scripts/ext/imagesloaded.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.elcaptor.com\/economia\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.elcaptor.com\/economia\/wp-admin\/admin-ajax.php","your_rating":"Su calificaci\u00f3n:","rating_nonce":"906f57a7ae","timeline_nonce":"01763b0eb8","blog_feed_nonce":"6f29b3f561","error":"Hubo un problema. Por favor, vuelva a intentarlo.","contact_error_name_required":"El campo Nombre no puede estar vac\u00edo","contact_error_email_required":"El campo Correo electr\u00f3nico no puede estar vac\u00edo","contact_error_email_invalid":"Por favorm introduzca una direcci\u00f3n v\u00e1lida de correo electr\u00f3nico."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/scripts/scripts.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-includes/js/comment-reply.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.2.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.elcaptor.com\/economia\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.elcaptor.com\/economia\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.elcaptor.com\/economia\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"064b2b49e8","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.elcaptor.com/economia/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
</body>
</html>
